VNC, Win95 and MIDI sequencers

James Weatherall jnw "at" realvnc.com
Thu Mar 18 17:39:01 2004


Bob,

If you are using VNC 3.3.7 when seeing this problem, try VNC 4b4, which
should be less likely to interact badly with thunked code.

Wez @ RealVNC Ltd.