VNC for Solaris

Stéphanie Simon stephanie.simon@artesys.com
Fri Jul 4 09:51:01 2003


Hello,

On download page, I found VNC for Solaris 2.5. But I have a Solaris 2.3 
(that I want to install as a VNC Server).
Does Vnc for Solaris 2.5 work on Solaris 2.3 ?

Thanks for all responses.

Stiphanie.

-- 
Stiphanie Simon
Artesys International Midia
Til : 02 99 77 36 80
mailto:stephanie.simon@artesys.com
http://www.artesys.com/media