WinVNC install shield does not start

James ''Wez'' Weatherall jnw22 "at" cam.ac.uk
Tue, 12 Jun 2001 16:10:16 +0000


Do you see a setup.exe process in task manager, or does it start up and then
quit without having displayed any dialogs?

Cheers,

James "Wez" Weatherall
--
          "The path to enlightenment is /usr/bin/enlightenment"
Laboratory for Communications Engineering, Cambridge - Tel : 766513
AT&T Labs Cambridge, UK                              - Tel : 343000

----- Original Message -----
From: "Dan V. Dougherty" <ddougherty "at" greenhill-co.com>
To: <vnc-list "at" uk.research.att.com>
Sent: Tuesday, June 12, 2001 2:40 PM
Subject: WinVNC install shield does not start


> I have been trying to install WinVNC on my exchange server with no
> success.  The install shield still does not kick off.  I have made sure
> the temp files are all empty.  I have restarted the PC.  I am logged in
> as administrator.  Any other ideas??  Has anyone had this problem??
> ---------------------------------------------------------------------
> To unsubscribe, send a message with the line: unsubscribe vnc-list
> to majordomo "at" uk.research.att.com
> See also: http://www.uk.research.att.com/vnc/intouch.html
> ---------------------------------------------------------------------
---------------------------------------------------------------------
To unsubscribe, send a message with the line: unsubscribe vnc-list
to majordomo "at" uk.research.att.com
See also: http://www.uk.research.att.com/vnc/intouch.html
---------------------------------------------------------------------