itools wrapper error ... need help!

Win Balot winbalot "at" yahoo.com
Wed, 29 Aug 2001 20:37:56 +0000


I tried to run vncviewer and vncserver on my sun unix
machine and got the ff. error msg. 

 itools wrapper detected infinite loop after depth 16
default version does not exist

  any help would be greatly appreciated.

Thanks,
Win

__________________________________________________
Do You Yahoo!?
Get email alerts & NEW webcam video instant messaging with Yahoo! Messenger
http://im.yahoo.com
---------------------------------------------------------------------
To unsubscribe, send a message with the line: unsubscribe vnc-list
to majordomo "at" uk.research.att.com
See also: http://www.uk.research.att.com/vnc/intouch.html
---------------------------------------------------------------------