[ANNOUNCEMENT] Mac 68k-compatible vncPatches

Simon Biber simon "at" basilisk2.cjb.net
Fri, 24 Nov 2000 20:51:38 +0000


> >Unless you have a good reason for sticking with 7.1 (how old
> >is your Mac?), I suggest you upgrade!
>
> IIsi w/ 9MB ram
>
> It's very dear to me....   Do't think it would ever handle 7.5

Yes it would. System 7.5.5 takes up 1045k on a 4MB Mac Plus. That would
leave you almost 8MB to work with.

Simon.
---------------------------------------------------------------------
To unsubscribe, send a message with the line: unsubscribe vnc-list
to majordomo "at" uk.research.att.com
See also: http://www.uk.research.att.com/vnc/intouch.html
---------------------------------------------------------------------