[ANNOUNCEMENT] Mac 68k-compatible vncPatches

roy@ncitech.com roy "at" ncitech.com
Fri, 24 Nov 2000 19:43:11 +0000


At 07:05 PM 11/24/2000 +0000, you wrote:

>I've just tested the Quadra with System 7.5.5 + OT 1.1.2 and MacOS 8.1.


How about OS 7.1.1 ???  Any hope?
---------------------------------------------------------------------
To unsubscribe, send a message with the line: unsubscribe vnc-list
to majordomo "at" uk.research.att.com
See also: http://www.uk.research.att.com/vnc/intouch.html
---------------------------------------------------------------------