your mail

Virginia Metze metze "at" ginny.mrl.uiuc.edu
Mon, 06 Nov 2000 20:26:08 +0000


I have found that the system menu in the upper left corner only works
when I log on to the system.  If I try to use it any other time, it
does not work, such as to bring up the box in order to check processes,
it does not work.  I am trying to communicate with an NT system.

Ginny Metze

> 
> > I am having trouble getting the ctrl+alt+del to work for win vnc.
> > I am running the server with it installed as a service and 
> still no luck.
> >
> > I read in the FAQ that there is also a button on the viewer 
> that you can use
> > in case this occurs. but i have to say i have no such button.
> > It also states that you can accomplish this through the menu. 
> Could someone
> > please explain which menu this is and the command line.
> 
> If you are using the Windows viewer, it is in the system menu (or control
> menu), which is in the extreme upper left corner.  If you are using the X
> (UNIX) viewer, hit F8 for the menu (assuming you haven't redefined F8).
> If you are using Mac, you are on your own.
> 
> Dan Fulbright
> ---------------------------------------------------------------------
> To unsubscribe, send a message with the line: unsubscribe vnc-list
> to majordomo "at" uk.research.att.com
> See also: http://www.uk.research.att.com/vnc/intouch.html
> ---------------------------------------------------------------------
---------------------------------------------------------------------
To unsubscribe, send a message with the line: unsubscribe vnc-list
to majordomo "at" uk.research.att.com
See also: http://www.uk.research.att.com/vnc/intouch.html
---------------------------------------------------------------------