VNC/mac and Stuffit 5.1 (again)

Tim Pease tmpease "at" charter.net
Fri, 03 Nov 2000 13:45:34 +0000


I want to run VNC/mac on a PPC running System 7.6.3 -- but I can't find a
"stuffit expander" that handles the 5.1 wrapper that will work on such a
lowly
machine!

I don't want to upgrade to OS 8.1 just to make stuffit work, when all I want
is VNC/mac.

Could someone rewrap the most recent beta for me??

Thanks in advance.
---------------------------------------------------------------------
To unsubscribe, send a message with the line: unsubscribe vnc-list
to majordomo "at" uk.research.att.com
See also: http://www.uk.research.att.com/vnc/intouch.html
---------------------------------------------------------------------