vnc-server using SunOS 5.6 x86

Quentin Stafford-Fraser quentin "at"
Thu, 29 Oct 1998 16:19:30 +0000

nkolb "at" wrote:

> i want to use the vnc-server under SunOS5.6 x86 version, but i get :

Well, the version we distribute won't work on x86 - it's built for
SPARC.  you'll need to recompile from the source.  Apologies - thatr
isn't completely obvious from the download page.

Quentin Stafford-Fraser
Dr Quentin Stafford-Fraser         
ORL - The joint research lab of Olivetti & Oracle

The VNC mailing list     -   see