Macs and Open Transport 1.1.3

Charlie McLachlan cim "at" orl.co.uk
Wed, 21 Oct 1998 09:48:06 +0000


On Wed, 21 Oct 1998, Hugh Anderson wrote:

> Q1: Is it possible for the Mac server software to be recompiled to
>     use OT 1.1.2 instead?
> 
>     Rationale: OT 1.1.1 and 1.1.2 are available as installable packages
>     from the Mac FTP sites, but OT 1.1.3 is not.
>     I understand that there may be some overiding reason to use OT1.1.3,

Indeed there is. There are some functions available under 1.1.3 that
aren't there under 1.1.2 (also 1.1.3 works a lot better)

>     but if not, can this requirement be relaxed?

I'm working on it as I'm tryng to get it all to work on my venerable OT
1.1.1 Performa 6200.

-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=
Charlie McLachlan - Responsible for VNC on the Mac
	ORL
-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=


---------------------------------------------------------------------
The VNC mailing list     -   see http://www.orl.co.uk/vnc/intouch.html
---------------------------------------------------------------------