mac alpha server

Tim Nicholson tim.nicholson "at" bbc.co.uk
Tue, 06 Oct 1998 08:39:54 +0000


Tried this on my G3, no probelms yet.
Tried it on my older machine and it winged about needing Open Transport
1.1.3
Apples upgrade site only goes as far as 1.1.2

what do i do now?

tim.

---------------------------------------------------------------------
The VNC mailing list     -   see http://www.orl.co.uk/vnc/intouch.html
---------------------------------------------------------------------